Honda NC 700, NC 750, CTX700, Intégra, X-ADV

Ce forum s'adresse à toutes celles et ceux qui s'intéressent aux Honda NC700 et NC750 CTX 700 et Integra et X-ADV

Nos pages Facebook
Honda NC 700 X et S - HONDA Integra - Honda CTX 700 - Honda X-ADV
Nous sommes le Lun 23 Sep 2019 09:19

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page 1, 2  Suivante
Auteur Message
 Sujet du message: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 07:40 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 5 Fév 2019 19:43
Messages: 102
Moto: honda nc 700 s
Kilométrage: 0
Bon ... c'est pas possible, je suis maudit
Ce matin, trajet habituel pour me rendre au boulot.... après 20mn de route, mon voyant moteur s'allume en orange, je réduit la vitesse et cherche un coin pour m’arrêter.... je m’arrête, coupe la moto, la rallume, le voyant disparait.
Mais il reviens quelques minutes plus tard.... je ne pense pas que ce soit un gros problème mais ça fait c****
Pour le moment, je n'ai aucune idée de la ou ça peu venir, je vous tiens au courant (je devais partir a Toulouse avec ce WE :x )


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 08:49 
Hors ligne

Inscription: Mer 23 Jan 2019 23:52
Messages: 96
Moto: Integra 750
Kilométrage: 7600
Pas de difficulté à démarrer ?

Moi aussi j ai eu le voyant moteur allumé et ca venait de la batterie qui rendait l'âme


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 11:01 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 5 Fév 2019 19:43
Messages: 102
Moto: honda nc 700 s
Kilométrage: 0
il y a plusieurs cause possible...:
-batterie en fin de vie... sachant que j'avais les poignées chauffante a ce moment la (ça tire peu être trop sur la batterie)
-infiltration d'eau suite a une grosse pluie mardi ( comme un débile j'ai oublié de la ranger sous l'abri :oops: )


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 11:37 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 22 Nov 2015 19:14
Messages: 2955
Localisation: Paris
Moto: Integra 750
Kilométrage: 999999
La batterie à quel âge ?

_________________
Mes Tutos:
Montage cartouches EMC & Amortisseur
Bulle origine "réglable" sur Integra
Chauffage au pied sur Integra
Infos ligne Arrow
Correction vitesse compteur suite changement pignon ou couronne


Haut
 Profil  Voir la position géographique du membre 
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 11:46 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 5 Fév 2019 19:43
Messages: 102
Moto: honda nc 700 s
Kilométrage: 0
elle est jeune, elle a quelques mois , je l'ai remplacé en janvier


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 12:09 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 3 Fév 2019 10:09
Messages: 491
Localisation: Nouvelle Aquitaine
Moto: NC 700 S DCT 2014
Kilométrage: 12600
Salut Damien,
J'opterais également pour les poignées chauffantes, qui tirent peut-être "trop" sur la batterie sur court trajet maison/boulot. Ou la piste de branchement de tes poignées. Tu as bien utilisé la prise accessoire côté droit sous le faux réservoir ? Le sujet a été abordé il y a encore peu : http://www.hondanc700.fr/forum/viewtopi ... =31&t=1134

Sinon il te reste une dernière chose à faire vu les em...des que tu as sans cesse, jette la dans un fossé ou un peu d'essence et fait craquer une allumette :lol:

_________________
Bulle haute Ermax, rehausseur de guidon de 15mm, prolongateur avant et arrière Pyramid, lèche-roue/protège chaîne Givi, TC Shad SH50 + valises rigides SH43 et manchons Givi pour garder les mimines au chaud l'hiver :D


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 13:01 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 22 Nov 2015 19:14
Messages: 2955
Localisation: Paris
Moto: Integra 750
Kilométrage: 999999
damien.sl a écrit:
elle est jeune, elle a quelques mois , je l'ai remplacé en janvier


C'est bien ce qu'il me semblait...

Voir comme dit plus haut le branchement de tes poignées ou autre accessoires électrique qui tire de trop sur la batterie visiblement. Une vérification sur circuit de charge également si tu ne l'a pas fait le dernier coup...

C'est quoi la marque de tes poignées chauffante ? Branché comment ?

_________________
Mes Tutos:
Montage cartouches EMC & Amortisseur
Bulle origine "réglable" sur Integra
Chauffage au pied sur Integra
Infos ligne Arrow
Correction vitesse compteur suite changement pignon ou couronne


Haut
 Profil  Voir la position géographique du membre 
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 13:15 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 5 Fév 2019 19:43
Messages: 102
Moto: honda nc 700 s
Kilométrage: 0
les poignées sont branchés avec le kit accessoires Honda ( relais/fusible ...etc ) ...donc il ne devrais pas y avoir de problème
Un faux contact sur le kit accessoire peu provoquer un voyant moteur ?

heureusement, j'ai passé les 2ans de permis ... je vais peu être quitter la famille des nc plus vite que prévu :(


Haut
 Profil  Pas de position géographique communiquée  
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 14:37 
Hors ligne
Avatar de l’utilisateur

Inscription: Dim 22 Nov 2015 19:14
Messages: 2955
Localisation: Paris
Moto: Integra 750
Kilométrage: 999999
Ou les poignées défectueuses... ou relais, essai de carrément débrancher le kit accessoire, tu en aura le cœur net.

_________________
Mes Tutos:
Montage cartouches EMC & Amortisseur
Bulle origine "réglable" sur Integra
Chauffage au pied sur Integra
Infos ligne Arrow
Correction vitesse compteur suite changement pignon ou couronne


Haut
 Profil  Voir la position géographique du membre 
 
 Sujet du message: Re: voyant moteur allumé !
MessagePosté: Jeu 12 Sep 2019 15:20 
Hors ligne
Avatar de l’utilisateur

Inscription: Mar 5 Fév 2019 19:43
Messages: 102
Moto: honda nc 700 s
Kilométrage: 0
plusieurs choses a faire :
passer a la concession honda voire si il peuvent faire un petit passage a la game boy
si j'ai encore le défaut, récupérer le code et voire d’où ça vient
et sinon :
démonter le kit accessoire


Haut
 Profil  Pas de position géographique communiquée  
 
Afficher les messages postés depuis:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 19 messages ]  Aller à la page 1, 2  Suivante

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Bing [Bot] et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Développé par phpBB® Forum Software © phpBB Group
Traduction par phpBB-fr.com